このページは福井県立大学の田中求之が2006年1月まで運用していた Mac のサーバ運用に関する会議室 「Web Scripter's Meeting」の記録です。情報が古くなっている可能性がありますのでご注意ください。

NetCloak 2.5

発言者:smart
( Date Tuesday, March 18, 1997 16:08:44 )


NetCloak 2.5がリリースされておりますが、まだ正式版ではありません。
私は現在2.1を使用しておりますが、アップデートしようか迷っております。
どなたか、既にご使用の方はおられませんか。

田中求之 さんからのコメント
( Tuesday, March 18, 1997 17:40:20 )

私も正式版まではアップデートしないつもりで、リリースを待っています。

ただ、私が使う程度のことであれば、SSI で用が済んでしまうので、無理に
NetCloak の最新版を使う必要はないかな、とは思っています。

QPQ も WebSTAR も SSI をサポートしましたので、NetCloak も
差別化が難しくなってきていますよねぇ。

ただ、WebSTAR の Plugin よりは Maxum の方が信頼できるという
のは大きいかな、私の場合(笑)